schlechte Stromaufnahme einer Ge 4/4 II

Alles was sont nirgends rein passt aber mit der Technik zu tun hat
Antworten
Benutzeravatar
Luegi
Beiträge: 2362
Registriert: 30 Apr 2013, 19:31

schlechte Stromaufnahme einer Ge 4/4 II

Beitrag von Luegi » 25 Okt 2018, 08:06

Gestern wollte ich noch Video Aufnahmen machen von meiner neuen Neule 620 und dabei sollte die alte Ge 4/4 II 619 von MLGB den Zug rausfahren. Im Schattenbahnhof war auch alles gut aber sobald die Lok rauskam auf die Outdoor Gleise fing die Lok zu stottern an und der Sound stellte des öfteren ab. Die Neule 620 fuhr über die gleichen Gleise ohne Probleme..... also musste wohl was an der 619 nicht stimmen. :evil:

Kurzer Blick auf die Räder und Schleifer, ok die km fahren sieht man den Achsen an. Da habe ich wohl mal etwas Gras nicht sauber entfernt oder es gab mal Achsen mit grünem Belad :oops:

Also DC Spannung angelegt und die Achsen geputzt mit einem Polierpad vom Dremel:

20181024_190231.jpg
Polieren, nicht schleifen
20181024_190303.jpg
Da kommt was weg

Danach kurzer Test, leider nicht viel besser. Also muss es wohl noch was anderes sein. Habe dann mal das Getriebe geöffnet, wer sieht das Problem?

20181024_185304.jpg
Hhhmmm, muss das so sein?

Also ich würde die Verbindungsbleche der Kohlen nicht so montieren, meiner Meinung nach gehören die doch so:

20181024_185648.jpg

Zur Sicherheit auch noch das andere Getriebe geöffnet und siehe da:

20181024_185650.jpg
Hier stimmt es

Et voilà, die Stromaufnahme ist nun viel besser. Da wohl jemand nicht aufgepasst beim montieren bei MLGB.
Gibt es sonst noch evtl. bekannte Probleme bei dieser Lok? Die wurde ja kurz nach der Insolvenz von LGB von MLGB gebaut soweit ich weiss. Da könnten sich dann noch mehr Mängel eingeschlichen haben und wenn sie schon auf dem OP-Tisch ist würde ich die auch gleich beheben.

Im Moment bin ich mir noch am überlegen ob ich einen meiner alten BoBo III / Ge 4/4 III Schienenräumer bei ihr vorne montieren könnte. Hat das schon mal jemand probiert?
Gruss us dä Schwiz
Luegi

Min Video Kanal: https://www.youtube.com/user/Luegisuisse

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast